Cuestiones técnicas con el foro

Estado
Cerrado para nuevas respuestas

michelun

Co-laborador ZM
Miembro del Staff
Moderador
Le mandé un MP a @spirit666 pero me sale error del servidor (el mismo que aparece cuando se publican comentarios en el foro). El tema es que no puedo saber si lo mandé cinco veces o si no salió nunca. Estimado Espíritu, ¿serías tan amable de confirmar, por favor?

Pasa lo mismo que con lo mensajes al aire.
Seguro que le llegó la cantidad de veces que apretaste "responder"
 
Al querer enviar un mensaje aparece un error, si pones enviar nuevamente el mensaje sale duplicado. Me paso en absolutamente todas las respuestas que dí hoy en el foro.
 

nico22

Colaborador
Al querer enviar un mensaje aparece un error, si pones enviar nuevamente el mensaje sale duplicado. Me paso en absolutamente todas las respuestas que dí hoy en el foro.
El mensaje se envia igual asi que no apretes mas de una vez el responder,asi no se duplica el mensaje
 

FerTrucco

Colaborador
Yo intenté en varias oportunidades enviar un MP a Spirit666 y nunca me permitió el sistema.

Doy fe que después de varios intentos, funcionó (los mensajes a uno y otro lado llegan multiplicados por la cantidad de veces que se aprieta "enviar").
 
Mí celular me está avisando que mí conexión con este sitio ZM no es seguro, y que es posible que los atacantes puedan usar las imágenes para engañarme, saben a qué se debe?
 

BIGUA82

VETERANO DE GUERRA DE MALVINAS
Colaborador
Tienen idea cuando finalizará este problema tecnico del servidor que al enviar un post avisa que hay problemas,y muchas veces debo eliminar el segundo envio?
 
Tienen idea cuando finalizará este problema tecnico del servidor que al enviar un post avisa que hay problemas,y muchas veces debo eliminar el segundo envio?
Hola a todos, bueno despues de esta nueva "colgada" estamos nuevamente en linea. De todas maneras todo el sistema de la estructura tecnologica de Z.M. sigue pendiente de un hilo.
Sabemos cual es la solucion, no se tienen los medios, pero trabajaremos para brindar el servicio que todos queremos y nos merecemos.
Saludos a todos
Negro

frase recurrente en el país éste
 
Pense que era mi navegador viejo. Parece que le pasa a varios.
Loque yo hago es "responder" y cuando da el error recargar la paagina.
 
Stop-Gap-Messure se dice. El mensaje de error aparece, pero la respuesta en el thread tambien. Simplemente recargando la web se soluciona.
 
Estado
Cerrado para nuevas respuestas

Noticias del Sitio

Arriba