Actualizacion del Foro - 2017

Estado
Cerrado para nuevas respuestas

Sebastian

Colaborador
De nuevo estoy de vuelta
Después de larga ausencia
Igual que la calandria
Que azota el vendaval


Vendaval cibernético, gracias a Dios, ya me estaba quedando sin lesotanil !!!!
Que suerte, de tarde pruebo si logro entrar desde la pc...
Tengo para subir 10 resúmenes sobre Siria..estan todos en Word...je
Saludos
 
Probé en la pc, pero sigo sin poder entrar, me sale lo mismo.
De noche pruebo en otra pc.

Borrá los exploradores. Pasa el CCleaner. Pasa el AdWare Cleaner, instalá el Kaspersky Free.

Tiene que ser por un problema en tu PC. Por algún motivo falla la conexión tuya con el server y es más que seguro que por una configuración errónea o caché, script, complemento fallando.

Sino fijáte de probar a entrar con un explorador alternativo como Yandex o Vivaldi. Así podrías descartar el navegador para trabajar en otra solución.
 

Sebastian

Colaborador
Borrá los exploradores. Pasa elCCleaner. Pasa el AdWare Cleaner, instalá el Kaspersky Free.

Tiene que ser por un problema en tu PC. Por algún motivo falla la conexión tuya con el server y es más que seguro que por una configuración errónea o caché, script, complemento fallando.

Sino fijáte de probar a entrar con un explorador alternativo como Yandex o Vivaldi. Así podrías descartar el navegador para trabajar en otra solución.
Es problema mio.....
Escribo desde otra pc...
Le pase el antivirus que tengo y salio limpio...
Después pruebo lo que decis .

Saludos
 
En mi caso me tira que existen problemas con el certificado de seguridad, o bien que el SDL o sigla parecida que es obsoleta.-
Saludos
Vizcacha
 

Sebastian

Colaborador
Borrá los exploradores. Pasa elCCleaner. Pasa el AdWare Cleaner, instalá el Kaspersky Free.

Tiene que ser por un problema en tu PC. Por algún motivo falla la conexión tuya con el server y es más que seguro que por una configuración errónea o caché, script, complemento fallando.

Sino fijáte de probar a entrar con un explorador alternativo como Yandex o Vivaldi. Así podrías descartar el navegador para trabajar en otra solución.
Hice lo que has dicho:
Pase ccleaner..
Adware.. Me borro unas cosas..
El antivirus.. No salió ningún virus...
Probé con yandex y vivaldi.. No puedo entrar al foro, el problema solo es cuando intento entrar al zm
Busque en Google pero no me sirvió nada.
El último recurso sería formatear la pc.
 
Hice lo que has dicho:
Pase ccleaner..
Adware.. Me borro unas cosas..
El antivirus.. No salió ningún virus...
Probé con yandex y vivaldi.. No puedo entrar al foro, el problema solo es cuando intento entrar al zm
Busque en Google pero no me sirvió nada.
El último recurso sería formatear la pc.

NO!.
Ahí es un problema que compartís con @LEVIATAN

Por algún motivo tu IP es rechazada por el foro, o al intentar conectar al mismo un servidor intermedio o tu ISP rechaza la conexión entre tu máquina y el foro.

No lo vas a solucionar formateando.

Probá si usando un VPN anda. Si es así es lo que te digo.
Ya ahí fijáte si el Staff puede ver si el server del foro rechaza tu IP o sino quejáte con tu ISP hasta que se arregle (te van a decir que es problema tuyo, seguí jodiéndo que no, que es de ellos con tu dirección y se va a solucionar mágicamente).
 

Sebastian

Colaborador
NO!.
Ahí es un problema que compartís con @LEVIATAN

Por algún motivo tu IP es rechazada por el foro, o al intentar conectar al mismo un servidor intermedio o tu ISP rechaza la conexión entre tu máquina y el foro.

No lo vas a solucionar formateando.

Probá si usando un VPN anda. Si es así es lo que te digo.
Ya ahí fijáte si el Staff puede ver si el server del foro rechaza tu IP o sino quejáte con tu ISP hasta que se arregle (te van a decir que es problema tuyo, seguí jodiéndo que no, que es de ellos con tu dirección y se va a solucionar mágicamente).
Bueno, estoy conectado desde mi pc usando una VPN (Tunnelbear) y funciona correctamente.

Tenias razón, tengo algún problema por el cual no puedo conectarme a ZM normalmente.

Voy a comunicarme al Staff sobre lo que dijiste si el server de ZM rechaza mi ip y si no, es problema de la ISP.

Desde ya muchas gracias por todo, si puedo ayudarte en algo a las ordenes.

Saludos
 
Bueno, estoy conectado desde mi pc usando una VPN (Tunnelbear) y funciona correctamente.

Tenias razón, tengo algún problema por el cual no puedo conectarme a ZM normalmente.

Voy a comunicarme al Staff sobre lo que dijiste si el server de ZM rechaza mi ip y si no, es problema de la ISP.

Desde ya muchas gracias por todo, si puedo ayudarte en algo a las ordenes.

Saludos

Hola.
Me pasa algo muy parecido. No puedo entrar al foro desde el wifi de casa.
Ya sea la compu o el celular, dicen algo así como error 504.
Cuando uso los datos del celular, puedo entrar correctamente.
 

Negro

Administrador
Miembro del Staff
Administrador
El inconveniente que sufria Sebastian, fue solucionado sin la intervencion de Zona Militar, aparentemente era un problema en su PC.
 

thunder

Veterano Guerra de Malvinas
Miembro del Staff
Moderador
Probaron llevando la pc a un café. ?
O usando el celu en datos no wifi como router. ?
En algún momento yo tenía un isp que era bloqueado en algunos sites
 
Gracias.
Voy a ver si puedo tocar la configuración del módem. Seguramente ahí esté el problema.
Saludos.
 

Sebastian

Colaborador
Hola.
Me pasa algo muy parecido. No puedo entrar al foro desde el wifi de casa.
Ya sea la compu o el celular, dicen algo así como error 504.
Cuando uso los datos del celular, puedo entrar correctamente.
De la PC no toque nada.
Lo único que hice fue usar 3 veces una VPN, ahi si logre entrar a ZM sin problemas.
Al otro día de usar la VPN probe y desde ese día puedo ingresar correctamente al foro.
 
Hola! el siguiente texto lo puse también en la parte de problemas técnicos, pero no se si tendría que ir acá, así que lo copio por las dudas. Mis disculpas por la duplicación. "Buenos días, tengo los menú del foro mitad en ingles y mitad en castellano. Cuando voy al perfil, las opciones están mezcladadas entre ingles y castellano. Lo puedo resolver desde mi perfil eso? Desde ya muchas gracias!"
 

Negro

Administrador
Miembro del Staff
Administrador
Hola! el siguiente texto lo puse también en la parte de problemas técnicos, pero no se si tendría que ir acá, así que lo copio por las dudas. Mis disculpas por la duplicación. "Buenos días, tengo los menú del foro mitad en ingles y mitad en castellano. Cuando voy al perfil, las opciones están mezcladadas entre ingles y castellano. Lo puedo resolver desde mi perfil eso? Desde ya muchas gracias!"

Respondido en el otro hilo.
 
Última edición:
Estado
Cerrado para nuevas respuestas

Noticias del Sitio

Arriba